<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Oppo Reno presentato ufficialmente in due versioni: un top di gamma ed un medio di gamma, ma entrambi molto interessanti</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Oppo Reno presentato ufficialmente in due versioni: un top di gamma ed un medio di gamma, ma entrambi molto interessanti Oppo in Italia non è molto…" />
    <meta name="keywords" content="oppo,reno,presentato,ufficialmente,versioni,top,gamma,medio,entrambi,interessanti,italia,conosciuta,almeno,dispositivi,diffusi,periodo,venduto,direttamente…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/8216B2AF-D917-4264-90C0-5BB7DA3283B1/Oppo-Reno-presentato-ufficialmente-in-due-versioni-un-top-di-gamma-ed-un-medio-di-gamma-ma-entrambi-molto-interessanti" />
    <link rel="amphtml" href="https://fai.informazione.it/8216B2AF-D917-4264-90C0-5BB7DA3283B1/amp/Oppo-Reno-presentato-ufficialmente-in-due-versioni-un-top-di-gamma-ed-un-medio-di-gamma-ma-entrambi-molto-interessanti">

<meta property="og:image" content="https://i2.informazione.it/fimg/2019/04/3acdea18-129a-46e2-8ab1-30b05e4cfac4.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="547" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Oppo Reno presentato ufficialmente in due versioni: un top di gamma ed un medio di gamma, ma entrambi molto interessanti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/8216B2AF-D917-4264-90C0-5BB7DA3283B1/Oppo-Reno-presentato-ufficialmente-in-due-versioni-un-top-di-gamma-ed-un-medio-di-gamma-ma-entrambi-molto-interessanti" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Oppo in Italia non &#232; molto conosciuta o, almeno, i suoi dispositivi non sono molto diffusi (sia perch&#233; per un periodo non ha venduto direttamente nel nostro Paese, sia per i prezzi un po&#39; pi&#249; elevati rispetto alla media).   Tuttavia questa azienda ha un grande successo in Cina grazie ai suoi…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
    <meta property="article:author" content="https://www.facebook.com/darthnewsside/" />
<meta property="article:published_time" content="2019-04-10T22:04">
<meta property="article:section" content="Scienza e Tecnologia">
<meta name="twitter:url" content="https://fai.informazione.it/8216B2AF-D917-4264-90C0-5BB7DA3283B1/Oppo-Reno-presentato-ufficialmente-in-due-versioni-un-top-di-gamma-ed-un-medio-di-gamma-ma-entrambi-molto-interessanti" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Oppo Reno presentato ufficialmente in due versioni: un top di gamma ed un medio di gamma, ma entrambi molto interessanti" />
<meta name="twitter:description" content="Oppo in Italia non è molto conosciuta o, almeno, i suoi dispositivi non sono molto diffusi (sia perché per un periodo non ha venduto direttamente nel nostro Paese, sia per i prezzi un po' più elevati…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i2.informazione.it/fimg/2019/04/3acdea18-129a-46e2-8ab1-30b05e4cfac4.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}@media(min-width:992px){#rel-post-cntnr .r-post{width:100%;max-width:350px;}}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
  <div id="wrap">
    <div id="menu">
      <div id="site-selection-header" class="navbar-header">
        <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
        <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
          <span class="glyphicon glyphicon-align-justify"></span>
        </button>
      </div>
      <div class="collapse navbar-collapse" id="site-selection">
        <ul class="nav nav-pills navbar-nav navbar-inner">
          <li><a href="https://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
          <li><a href="https://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
          <li class="active"><a href="/" title="Social News">Social News</a></li>
          <li><a href="https://www.informazione.it/info-data" title="Info Data">Info Data</a></li>
        </ul>
      </div>
      <nav id="navbar-search-header" class="navbar navbar-default">
        <div class="navbar-header" style="min-height:80px">
          <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
            <span class="glyphicon glyphicon-search"></span>
          </button>
          <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
          <div id="serviceType">
            Social News
          </div>
        </div>
        <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">            <div class="right-inner-addon">
              <input type="text" name="qry" class="form-control" placeholder="Cerca" />
              <i class="glyphicon glyphicon-search"></i>
              <input id="so" name="so" type="hidden" value="4" />
              <input id="rm" name="rm" type="hidden" value="0" />
              <input type="hidden" id="gp" name="gp" value="1" />
            </div>
</form>        </div>
        <div id="navbar-sections-header" class="navbar-header">
          <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-sections">

          <ul class="nav navbar-nav navbar-inner">
            <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
              <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
              <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
              <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
              <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
              <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
              <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
              <li class=active><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
              <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
              <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
          </ul>
        </div>
      </nav>
    </div>
    <div class="container div-header">
      <div id="cmp-cntnr" class="fai"></div>
      
      <div class="row div-title">
        <header class="page-header">
          <div class="col-sm-4 btn-group" id="userMenu"></div>
          <div class="col-sm-8" id="title-cntnr">
            
    <div class="title div-lastnews-title" style="padding-left: 3px">Scienza e Tecnologia</div>

          </div>
        </header>
      </div>
    </div>
    

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=376804326225445";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Oppo Reno presentato ufficialmente in due versioni: un top di gamma ed un medio di gamma, ma entrambi molto interessanti',
        FullUrl: 'https://fai.informazione.it/8216B2AF-D917-4264-90C0-5BB7DA3283B1/Oppo-Reno-presentato-ufficialmente-in-due-versioni-un-top-di-gamma-ed-un-medio-di-gamma-ma-entrambi-molto-interessanti',
        ShortUrl: '',
        ImageSource: '/fimg/2019/04/3acdea18-129a-46e2-8ab1-30b05e4cfac4.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/8216B2AF-D917-4264-90C0-5BB7DA3283B1/Oppo-Reno-presentato-ufficialmente-in-due-versioni-un-top-di-gamma-ed-un-medio-di-gamma-ma-entrambi-molto-interessanti"/>
<meta itemprop="keywords" content="oppo,reno,presentato,ufficialmente,versioni,top,gamma,medio,entrambi,interessanti,italia,conosciuta,almeno,dispositivi,diffusi,periodo,venduto,direttamente…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2019-04-10T22:04:35+02:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Oppo Reno presentato ufficialmente in due versioni: un top di gamma ed un medio di gamma, ma entrambi molto interessanti </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i2.informazione.it/fimg/2019/04/3acdea18-129a-46e2-8ab1-30b05e4cfac4.jpg" class="img-responsive center-block" alt="Oppo Reno presentato ufficialmente in due versioni: un top di gamma ed un medio di gamma, ma entrambi molto interessanti" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i2.informazione.it/fimg/2019/04/3acdea18-129a-46e2-8ab1-30b05e4cfac4.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="8216b2af-d917-4264-90c0-5bb7da3283b1" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2019-04-10T22:04:35+02:00">10/04/2019 - 22:04</time></strong> <div itemprop="articleBody" class="ll ab"><p>Oppo in Italia non è molto conosciuta o, almeno, i suoi dispositivi non sono molto diffusi (sia perché per un periodo non ha venduto direttamente nel nostro Paese, sia per i prezzi un po' più elevati rispetto alla media). 

Tuttavia questa azienda ha un grande successo in Cina grazie ai suoi prodotti molto interessanti. Tra questi prodotti può rientrare anche lo smartphone presentato ultimamente... l'Oppo Reno.</p>

<p>Oppo ha svelato due versioni di questo smartphone che vanno a collocarsi in due fasce di mercato differenti: una in quella media e l'altra nella fascia alta.</p>

<p>Ovviamente la versione top di gamma è quella più interessante e con qualche funzionalità in più. <br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></p>
<p>Queste le caratteristiche di entrambi: </p>

<p>Oppo Reno</p>

    <p>Display: AMOLED, 6.4″, Full HD+<br>
    CPU: Qualcomm Snapdragon 710<br>
    GPU: Adreno 616<br>
    RAM: 6/8GB<br>
    Memoria interna: 128/256GB<br>
    Sistema operativo: Android 9 Pie<br>
    Connettività: dual SIM, dual standby, 4G LTE, VoLTE, WiFi, Bluetooth 5.0, GPS/AGPS/Glonass/BeiDou, NFC<br>
    Fotocamera posteriore: doppia fotocamera (48MP, f/1.7 + 5MP, f/2.4), flash LED<br>
    Fotocamera frontale: 16MP, f/2.0, Flash LED<br>
    Batteria: 3765 mAh con supporto alla ricarica rapida<br>
    Lettore di impronte digitali sotto il display, USB di tipo C, jack audio da 3.5mm, Dolby Atmos, Hi-Res Audio<br> </p>

<p>Caratteristiche tecniche dell’Oppo Reno 10X Zoom Edition</p>

  <p>Display: AMOLED, 6.6″ Full HD+<br>
    CPU: Qualcomm Snapdragon 855<br>
    GPU: Adreno 640<br>
    RAM: 6/8GB<br>
    Memoria interna: 128/256GB<br>
    Sistema operativo: Android 9 Pie<br>
    Connettività: dual SIM, dual standby, 4G LTE, VoLTE, WiFi, Bluetooth 5.0, GPS/AGPS/Glonass/BeiDou, NFC<br>
    Fotocamera posteriore: tripla fotocamera (48MP, f/1.7, OIS, Laser AF + 13MP, f/3.0, teleobiettivo periscopico + 8MP, f/2.2, grandangolare), flash LED<br>
    Fotocamera frontale: 16MP, f/2.0, Flash LED<br>
    Batteria: 4065 mAh con supporto alla ricarica rapida<br>
    Lettore di impronte digitali sotto il display, USB di tipo C, Dolby Atmos, Hi-Res Audio, tre microfoni

</p>
<p> </p></div>
                <span> <a id="read-art"  href="https://www.darthnewsside.it/oppo-reno-ufficiale/" target="_blank" rel="nofollow">Per maggiori approfondimenti</a></span>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="darthnewsside" data-postid="8216b2af-d917-4264-90c0-5bb7da3283b1"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/darthnewsside" class="ll"><img data-alt="darthnewsside" data-title="darthnewsside" class="pop-um" data-src="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=102&amp;d=monsterid&amp;r=G" data-uname="darthnewsside"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="darthnewsside" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="darthnewsside"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/darthnewsside" class="user-link"><span itemprop="name">darthnewsside</span></a>
    </div>
    <div>Categoria <a href="/scienza-e-tecnologia"><span itemprop="articleSection">Scienza e Tecnologia</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta darthnewsside via mail" data-user="darthnewsside"></a>
        <a href="https://www.facebook.com/darthnewsside/" class="usr-soc-icon facebook" title="darthnewsside su Facebook"></a>
        <a href="https://twitter.com/DarthNewsSide" class="usr-soc-icon twitter" title="darthnewsside su Twitter"></a>
        <a href="https://plus.google.com/101175905517066643406" class="usr-soc-icon googleplus" title="darthnewsside su GooglePlus"></a>
        <a href="https://www.instagram.com/darthnewsside/?hl=it" class="usr-soc-icon instagram" title="darthnewsside su Instagram"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center;margin-left:-15px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="8216b2af-d917-4264-90c0-5bb7da3283b1" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-600x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="9570037813"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoscienza" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoscienza)" data-alt="Segui Fai Informazione su Twitter (@fainfoscienza)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=ca520101-0eea-486a-b95d-0575058f8ab0&amp;sn=Scienza+e+Tecnologia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Scienza e Tecnologia" data-alt="RSS - Le ultime inserite in Scienza e Tecnologia" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

    <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/8A45A477-DC91-429E-AE14-F10AB3FB5E90/Ecco-perche-dovremmo-preoccuparci-degli-smartphone-e-della-loro-diffusione" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/fimg/2019/02/c25ee1cc-59eb-4240-846a-501c599b35e2.jpg" class="img-responsive center-block" data-alt="Ecco perch&#233; dovremmo preoccuparci degli smartphone e della loro diffusione" data-title="Ecco perch&#233; dovremmo preoccuparci degli smartphone e della loro diffusione" data-altsrc="//i1.informazione.it/userpics/v-636077416482780446/giuliano.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/8A45A477-DC91-429E-AE14-F10AB3FB5E90/Ecco-perche-dovremmo-preoccuparci-degli-smartphone-e-della-loro-diffusione" rel="nofollow">Ecco perch&#233; dovremmo preoccuparci degli smartphone e della loro diffusione</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/giuliano" class="user-link" title="Ecco perch&#233; dovremmo preoccuparci degli smartphone e della loro diffusione">Salutebenessereonline,</a></strong> 
                    <time datetime="2019-02-12T22:47:01+01:00">57 giorni fa</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/CBC1BAFB-F1CB-4A32-B243-4549667DB098/Nel-secondo-trimestre-2018-Huawei-supera-Apple-e-diventa-il-secondo-produttore-al-mondo-di-smartphone" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/73c5f22f-dc4a-431f-a446-0a35dd3a4184.jpg" class="img-responsive center-block" data-alt="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone" data-title="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone" data-altsrc="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/CBC1BAFB-F1CB-4A32-B243-4549667DB098/Nel-secondo-trimestre-2018-Huawei-supera-Apple-e-diventa-il-secondo-produttore-al-mondo-di-smartphone" rel="nofollow">Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/panopticon" class="user-link" title="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone">Matteo Pani,</a></strong> 
                    <time datetime="2018-08-01T19:55:00+02:00">1 agosto 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/F7EC6BE2-B529-4669-9DE3-AD3B6EB63AB1/L-automobile-italiana-ad-alte-prestazioni-piu-potente-di-tutti-i-tempi-si-chiamera-Battista" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/8b8b1a32-f6c3-43c4-9888-7bd1a107dd5b.jpg" class="img-responsive center-block" data-alt="L’automobile italiana ad alte prestazioni pi&#249; potente di tutti i tempi si chiamer&#224; Battista" data-title="L’automobile italiana ad alte prestazioni pi&#249; potente di tutti i tempi si chiamer&#224; Battista" data-altsrc="https://www.gravatar.com/avatar/f4d63a6fb42e796e6b87d9abd13fde17?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/F7EC6BE2-B529-4669-9DE3-AD3B6EB63AB1/L-automobile-italiana-ad-alte-prestazioni-piu-potente-di-tutti-i-tempi-si-chiamera-Battista" rel="nofollow">L’automobile italiana ad alte prestazioni pi&#249; potente di tutti i tempi si chiamer&#224; Battista</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/imaginenews" class="user-link" title="L’automobile italiana ad alte prestazioni pi&#249; potente di tutti i tempi si chiamer&#224; Battista">Imagine Communication,</a></strong> 
                    <time datetime="2018-12-11T17:46:21+01:00">11 dicembre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/71564420-736D-4A90-BFD7-08F4DBB50B8B/Hadron-Cloud-intelligenza-artificiale-a-portata-di-browser" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/8e4a1342-ca98-4fb6-aba1-730478b7a6d4.jpg" class="img-responsive center-block" data-alt="Hadron Cloud: intelligenza artificiale a portata di browser" data-title="Hadron Cloud: intelligenza artificiale a portata di browser" data-altsrc="https://www.gravatar.com/avatar/23abd7173743afceb13bfc32e26a206e?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/71564420-736D-4A90-BFD7-08F4DBB50B8B/Hadron-Cloud-intelligenza-artificiale-a-portata-di-browser" rel="nofollow">Hadron Cloud: intelligenza artificiale a portata di browser</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/frazer2" class="user-link" title="Hadron Cloud: intelligenza artificiale a portata di browser">Francesco (Frazer2),</a></strong> 
                    <time datetime="2018-01-17T20:07:39+01:00">17 gennaio 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/30910C11-C438-4104-B2A0-7286E4730C14/Istat-ad-agosto-2018-in-aumento-fatturato-ed-ordinativi-dell-industria" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/b6067556-92dc-4302-9889-27e5cfa1ed5e.jpg" class="img-responsive center-block" data-alt="Istat, ad agosto 2018 in aumento fatturato ed ordinativi dell&#39;industria" data-title="Istat, ad agosto 2018 in aumento fatturato ed ordinativi dell&#39;industria" data-altsrc="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/30910C11-C438-4104-B2A0-7286E4730C14/Istat-ad-agosto-2018-in-aumento-fatturato-ed-ordinativi-dell-industria" rel="nofollow">Istat, ad agosto 2018 in aumento fatturato ed ordinativi dell&#39;industria</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mario_falorni" class="user-link" title="Istat, ad agosto 2018 in aumento fatturato ed ordinativi dell&#39;industria">Mario Falorni,</a></strong> 
                    <time datetime="2018-10-16T10:31:24+02:00">16 ottobre 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/72E2FF7E-B664-44E0-8CB2-8817976719E0/Daniela-Carlotto-La-Signora-del-Liquore-intervista-di-Made-Rural" rel="nofollow" class="ll">
                    <img data-src="https://20taskforceitaly.files.wordpress.com/2018/03/daniela-carlotto-liquori.jpg?w=1000" class="img-responsive center-block" data-alt="Daniela Carlotto La Signora del Liquore, intervista di Made Rural" data-title="Daniela Carlotto La Signora del Liquore, intervista di Made Rural" data-altsrc="//i2.informazione.it/userpics/v-634202313630515000/20taskforceitaly.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/72E2FF7E-B664-44E0-8CB2-8817976719E0/Daniela-Carlotto-La-Signora-del-Liquore-intervista-di-Made-Rural" rel="nofollow">Daniela Carlotto La Signora del Liquore, intervista di Made Rural</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/20taskforceitaly" class="user-link" title="Daniela Carlotto La Signora del Liquore, intervista di Made Rural">Notizie 2.0TaskForceItaly,</a></strong> 
                    <time datetime="2018-04-03T10:19:34+02:00">3 aprile 2018</time>
                </div>
            </div>
        </article>
</section>     <div class="row" style="margin:-10px auto 10px auto"><hr></div>
    <div class="row" style="margin: 20px auto 33px auto">
<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    </div>
  <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
  <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
  <div class="text-left" id="job-prm-cntnr">
    <strong class="sm-title-r">offerte di lavoro</strong>
    <div class="alert" id="job-prm">
      <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
        <i class="fa fa-users fa-5x"></i>
        <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
      </a>
    </div>
  </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
    <div class="row div-footer-news">
    </div>
    <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    <a href="javascript:" id="to-top"><i class="fa fa-chevron-up"></i></a>
  </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=ofJ7coeVoGuhbl83b13COsW8Js0jx6rA7c-8zMDdtEc1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=CKGijKWv0LTE6pOqZrYy3hod5jvCEnEsXkD1zCCGE2o1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=uy4j_7EifGC__aJeN4P7N908y3rX36zwDxfUMqsDEAE1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=sS6l8TaE6zzM2A00-l-Zl2AagrzcXC6Jk_djKzZCPe01');
        
    loadCSS('/bundles/styles/views/articledetail?v=bOpuGyN2c0i-cMwV51xeoye_HpoTkd2V_c0XsA7Ce8c1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
