<!DOCTYPE html>
<html class="no-js" lang="it">
<head>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (function (a) {
            var value = "; " + document.cookie;
            var parts = value.split("; _cmp=");
            if (parts.length == 2) {
                var tmpc = parts.pop().split(";").shift();
                window.info_cmp = [1, 1, 1];
                if (typeof tmpc != 'undefined')
                    window.info_cmp = tmpc.split(',').map(Number);
                if (window.info_cmp[0] === 0) {
                    window['ga-disable-UA-' + a] = true;
                }
            }
        })('3143607-3'); // cambiare codice
    </script>
<title>Nubia X presentato ufficialmente: smartphone con due display, ma senza fotocamera frontale</title>    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="Mai3b52BN1HEzRtZnG9CGFazFr1vtU4BEdCUmaDOgB8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="verify-v1" content="tCLEIVoJ+enPuSq9SNLkWQqt+WgFk27/VulGmO//FyM=" />
    <meta name="y_key" content="e2522fe03555b77b" />
    <meta name="msvalidate.01" content="50E3D477638529290AFB9F87D50D0239" />
    <meta name="description" content="Nubia X presentato ufficialmente: smartphone con due display, ma senza fotocamera frontale Nel corso degli ultimi mesi, praticamente tutti i…" />
    <meta name="keywords" content="nubia,presentato,ufficialmente,smartphone,display,fotocamera,frontale,corso,ultimi,praticamente,produttori,lanciato,mercato,borderless,presentando,occupa…" />
        <meta name="robots" content="index,follow" />
        <meta name="REVISIT-AFTER" content="1 days" />

    <script type='application/ld+json'>
        {"@context":"http:\/\/schema.org","@type":"WebSite","url":"http:\/\/fai.informazione.it","name":"Fai Informazione"}
    </script>
    <script data-schema="Organization" type="application/ld+json">
        {"name":"Fai Informazione","url":"https://fai.informazione.it/","logo":"http://i4.informazione.it/img/fainformazione.png","sameAs":["https://www.facebook.com/fainformazione","https://twitter.com/fainformazione"],"@type":"Organization","@context":"http://schema.org"}
    </script>
    
    <link rel="canonical" href="https://fai.informazione.it/4911F8BA-F74A-4752-A715-6B9DAF6AFE1B/Nubia-X-presentato-ufficialmente-smartphone-con-due-display-ma-senza-fotocamera-frontale" />
    <link rel="amphtml" href="https://fai.informazione.it/4911F8BA-F74A-4752-A715-6B9DAF6AFE1B/amp/Nubia-X-presentato-ufficialmente-smartphone-con-due-display-ma-senza-fotocamera-frontale">

<meta property="og:image" content="https://i2.informazione.it/pimg/b36a2b3d-be1e-48d8-a916-51a95c9aa7ef.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="280" />
<meta property="og:locale" content="it_IT">
<meta property="og:title" content="Nubia X presentato ufficialmente: smartphone con due display, ma senza fotocamera frontale" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fai.informazione.it/4911F8BA-F74A-4752-A715-6B9DAF6AFE1B/Nubia-X-presentato-ufficialmente-smartphone-con-due-display-ma-senza-fotocamera-frontale" />
<meta property="og:site_name" content="Fai Informazione - Social News" />
<meta property="og:description" content="Nel corso degli ultimi mesi, praticamente tutti i produttori hanno lanciato sul mercato smartphone borderless.   Nubia non &#232; stata da meno, presentando il suo Nubia X, uno smartphone che ha un display che occupa tutta la parte frontale (o quasi).    Per riuscire ad ottenere un risultato simile,…" />
<meta property="fb:admins" content="100000274556763" />
<meta property="fb:app_id" content="331245950729725" />
<meta property="article:publisher" content="https://www.facebook.com/fainformazione" />
    <meta property="article:author" content="https://www.facebook.com/darthnewsside/" />
<meta property="article:published_time" content="2018-10-31T23:25">
<meta property="article:section" content="Scienza e Tecnologia">
<meta name="twitter:url" content="https://fai.informazione.it/4911F8BA-F74A-4752-A715-6B9DAF6AFE1B/Nubia-X-presentato-ufficialmente-smartphone-con-due-display-ma-senza-fotocamera-frontale" />
<meta name="twitter:site" content="@fainformazione" />
<meta name="twitter:title" content="Nubia X presentato ufficialmente: smartphone con due display, ma senza fotocamera frontale" />
<meta name="twitter:description" content="Nel corso degli ultimi mesi, praticamente tutti i produttori hanno lanciato sul mercato smartphone borderless.   Nubia non è stata da meno, presentando il suo Nubia X, uno smartphone che ha un display…" />
<meta name="twitter:creator" content="@fainformazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i2.informazione.it/pimg/b36a2b3d-be1e-48d8-a916-51a95c9aa7ef.jpg" />

    <style>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</style>
    <style>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</style>

    <style>#current-date{margin-top:0;}#descr-cntnr{display:block;font-size:18px;line-height:23px;}#btn-row{display:table;text-align:center;margin-bottom:15px;min-height:35px;}time{margin-right:5px;}article .xl-title{font-size:35px;}article [itemprop="articleBody"]{display:inline;line-height:26px;text-align:left;}article [itemprop="articleBody"] p{margin-bottom:25px;}article [itemprop="articleBody"] p:first-child{display:inline;}article [itemprop="articleBody"] p:nth-child(2){margin-top:25px;}article [itemprop="articleBody"] .cite-text{font-family:Georgia;display:block;padding:10px 20px;font-size:16px;}article [itemprop="articleBody"] .note-text{font-family:Georgia;font-size:13px;line-height:15px;}article.ownimg figure{max-height:650px;overflow:hidden;}article.ownimg figure img{max-width:100%;}article.ownimg #btn-row{padding-right:0;margin-top:25px;margin-bottom:30px;}article.ownimg #soc-row{margin-top:20px;}#social-btns{min-width:307px;}#social-btns img{width:auto;box-shadow:6px 6px 14px 2px rgba(12,13,14,.5);border-radius:10px;}.main-news{box-shadow:none;}.page-header{padding-left:15px;}@media(max-width:690px){#btn-row{min-width:280px;margin-left:auto;margin-right:auto;}}@media(max-width:360px){#btn-row{width:unset;}article.ownimg #btn-row{text-align:left;}article.ownimg #btn-row .btn-v-cntnr{width:175px;}article.ownimg #soc-row{float:left;width:175px;}}@media(max-width:991px){article.ownimg #btn-row{margin-bottom:0;}article.ownimg #soc-row{margin-top:0;margin-bottom:20px;}}@media(min-width:992px){article.ownimg #soc-row{width:305px;padding-right:0;text-align:right;}}@media(min-width:992px) and (max-width:1006px){article.ownimg #soc-row{margin-left:-15px;}}#rel-post-cntnr{display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row wrap;-webkit-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;text-align:left;}#rel-post-cntnr header{width:100%;vertical-align:middle;line-height:30px;height:30px;padding-left:10px;margin-left:-10px !important;margin-bottom:5px !important;}#rel-post-cntnr .r-post{padding:0;margin-bottom:30px;width:350px;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;}#rel-post-cntnr .r-post .r-img-cntnr{-webkit-box-flex:0;-ms-flex:0 0 30%;-webkit-flex:0 0 35%;flex:0 0 35%;float:left;padding-right:5px;margin-right:5px;max-height:70px;overflow:hidden;border-right:1px solid #ccc;}#rel-post-cntnr .r-post .r-content h6{color:#333;font-size:13px;font-family:gadocharegular;margin:0;-webkit-box-flex:1;-ms-flex:1 0 70%;-webkit-flex:1 0 65%;flex:1 0 65%;}#rel-post-cntnr .r-post .r-content h6 a{color:#666;}#rel-post-cntnr .r-post .r-content .usr-name{font-family:gadocharegular;font-style:italic;display:-webkit-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-ms-flex-flow:wrap;-webkit-flex-flow:wrap;flex-flow:wrap;line-height:12px;margin-top:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong{margin-right:5px;}#rel-post-cntnr .r-post .r-content .usr-name strong a{color:#aaa !important;font-size:12px;}#rel-post-cntnr .r-post .r-content .usr-name time{font-size:12px;margin-top:1px;color:#aaa;}@media(min-width:768px) and (max-width:991px){.r-post{width:48%;}}@media screen and (max-width:767px){#rel-post-cntnr .r-post{width:100%;}#rel-post-cntnr .r-post .r-img-cntnr{max-height:none;}}</style>
    <script>if (typeof window.info_cmp !== 'undefined') (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = window.info_cmp[2] === 1 ? 0 : 1;</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-6385589782863379",
                enable_page_level_ads: true
            });
        </script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-3143607-3', 'auto');
        ga('send', 'pageview');
    </script>
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body>
    <div id="wrap">
        <div id="menu">
            <div id="site-selection-header" class="navbar-header">
                <div class="pull-left visible-xs" data-toggle="collapse" data-target="#site-selection">Gli altri portali</div>
                <button type="button" id="navbar-site-selection-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#site-selection">
                    <span class="glyphicon glyphicon-align-justify"></span>
                </button>
            </div>
            <div class="collapse navbar-collapse" id="site-selection">
                <ul class="nav nav-pills navbar-nav navbar-inner">
                    <li><a href="http://www.informazione.it" title="Notizie a Confronto">Notizie a Confronto</a></li>
                    <li><a href="http://www.informazione.it/comunicati-stampa" title="Comunicati Stampa">Comunicati Stampa</a></li>
                    <li class="active"><a href="/" title="Social News">Social News</a></li>
                    <li><a href="http://lavoro.informazione.it" title="Offerte di Lavoro">Offerte di Lavoro</a></li>
                </ul>
            </div>
            <nav id="navbar-search-header" class="navbar navbar-default">
                <div class="navbar-header">
                    <button type="button" id="navbar-search-toggler" class="btn btn-default btn-lg navbar-toggle" data-toggle="collapse" data-target="#navbar-search">
                        <span class="glyphicon glyphicon-search"></span>
                    </button>
                    <a href="/" class="pull-left"><img alt="Fai Informazione - Social News" src="//i4.informazione.it/img/fainformazione.png" class="img-responsive col-xs-12"></a>
                    <div id="serviceType">
                        Social News
                    </div>
                </div>
                <div class="collapse navbar-collapse" id="navbar-search">
<form action="/ricerca" class="navbar-form navbar-right prevent-multi-submit" id="qs-form" method="get">                        <div class="right-inner-addon">
                            <input type="text" name="qry" class="form-control" placeholder="Cerca" />
                            <i class="glyphicon glyphicon-search"></i>
                            <input id="so" name="so" type="hidden" value="4" />
                            <input id="rm" name="rm" type="hidden" value="0" />
                            <input type="hidden" id="gp" name="gp" value="1" />
                        </div>
</form>                </div>
                <div id="navbar-sections-header" class="navbar-header">
                    <div class="pull-left visible-xs" data-toggle="collapse" data-target="#navbar-sections">Sezioni</div>
                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-sections">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="collapse navbar-collapse" id="navbar-sections">

                    <ul class="nav navbar-nav navbar-inner">
                        <li ><a href="/" title="In Primo Piano"><span>In Primo Piano</span></a></li>
                            <li ><a href="/tutte-le-sezioni" title="Tutte le Sezioni"><span>Tutte le Sezioni</span></a></li>
                            <li ><a href="/politica" title="Politica"><span>Politica</span></a></li>
                            <li ><a href="/cronaca" title="Cronaca"><span>Cronaca</span></a></li>
                            <li ><a href="/esteri" title="Esteri"><span>Esteri</span></a></li>
                            <li ><a href="/economia" title="Economia"><span>Economia</span></a></li>
                            <li ><a href="/cultura-e-spettacolo" title="Cultura e Spettacolo"><span>Spettacolo...</span></a></li>
                            <li class=active><a href="/scienza-e-tecnologia" title="Scienza e Tecnologia"><span>Scienza...</span></a></li>
                            <li ><a href="/salute" title="Salute"><span>Salute</span></a></li>
                            <li ><a href="/sport" title="Sport"><span>Sport</span></a></li>
                    </ul>
                </div>
            </nav>
        </div>
        <div class="container div-header">
            <div id="cmp-cntnr" class="fai"></div>
            
            <div class="row div-title">
                <header class="page-header">
                    <div class="col-sm-4 btn-group" id="userMenu"></div>
                    <div class="col-sm-8" id="title-cntnr">
                        
    <div class="title div-lastnews-title" style="padding-left: 3px">Scienza e Tecnologia</div>

                    </div>
                </header>
            </div>
        </div>
        

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=331245950729725";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    var sbm = {
        Title: 'Nubia X presentato ufficialmente: smartphone con due display, ma senza fotocamera frontale',
        FullUrl: 'https://fai.informazione.it/4911F8BA-F74A-4752-A715-6B9DAF6AFE1B/Nubia-X-presentato-ufficialmente-smartphone-con-due-display-ma-senza-fotocamera-frontale',
        ShortUrl: '',
        ImageSource: '/pimg/b36a2b3d-be1e-48d8-a916-51a95c9aa7ef.jpg',
    };
</script>
<div class="container div-main-contents">
    <div id="main">
        <main class="col-md-8">
            <div class="row">

<article class="main-news ownimg" itemscope itemtype="http://schema.org/NewsArticle" data-live="False">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" content="/4911F8BA-F74A-4752-A715-6B9DAF6AFE1B/Nubia-X-presentato-ufficialmente-smartphone-con-due-display-ma-senza-fotocamera-frontale"/>
<meta itemprop="keywords" content="nubia,presentato,ufficialmente,smartphone,display,fotocamera,frontale,corso,ultimi,praticamente,produttori,lanciato,mercato,borderless,presentando,occupa…"/>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop="url" content="https://i4.informazione.it/img/fainformazione.png">
        <meta itemprop="width" content="301">
        <meta itemprop="height" content="33">
    </div>
    <meta itemprop="name" content="Fai Informazione">
    <meta itemprop="url" content="https://fai.informazione.it/">
    <meta itemprop="sameAs" content="https://www.facebook.com/fainformazione">
    <meta itemprop="sameAs" content="https://twitter.com/fainformazione">
</div>
<meta itemprop="datePublished dateModified" content="2018-10-31T23:25:08+01:00">
    <header>
        <h1 itemprop="headline name" class="main-news-title xl-title">Nubia X presentato ufficialmente: smartphone con due display, ma senza fotocamera frontale </h1>
    </header>
    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
        <img src="//i2.informazione.it/pimg/b36a2b3d-be1e-48d8-a916-51a95c9aa7ef.jpg" class="img-responsive center-block" alt="Nubia X presentato ufficialmente: smartphone con due display, ma senza fotocamera frontale" onerror="this.parentNode.parentNode.removeChild(this.parentNode);" />
        <meta itemprop="width" content="700" />
        <meta itemprop="height" content="391" />
        <meta itemprop="url" content="//i2.informazione.it/pimg/b36a2b3d-be1e-48d8-a916-51a95c9aa7ef.jpg?width=700&height=391&mode=crop&scale=both" />
    </figure>
    <div id="descr-cntnr" class="xl-text text-center">
        <div class="row">
            <div id="btn-row" data-sb="False" data-id="4911f8ba-f74a-4752-a715-6b9daf6afe1b" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
            <div id="soc-row" class="col-md-6 col-sm-12 col-xs-12">
                
            </div>
        </div>
        <div class="text-left">
            <strong><time class="time" datetime="2018-10-31T23:25:08+01:00">31/10/2018 - 23:25</time></strong> <div itemprop="articleBody" class="ll ab"><p>Nel corso degli ultimi mesi, praticamente tutti i produttori hanno lanciato sul mercato smartphone borderless. 

Nubia non è stata da meno, presentando il suo Nubia X, uno smartphone che ha un display che occupa tutta la parte frontale (o quasi).</p>

<p>Per riuscire ad ottenere un risultato simile, però, Nubia ha dovuto fare una scelta drastica e davvero particolare. Il Nubia X, infatti, non ha una fotocamera frontale e, quindi, per scattarsi un selfie bisogna utilizzare le due fotocamere posteriori.</p>

<p>Per consentire agli utenti di vedere in diretta il risultato del selfie, Nubia ha deciso di inserire un secondo display nella parte posteriore che,  quando lo smartphone è spento, risulta praticamente invisibile. <br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"style="display:block; text-align:center;min-width:300px;max-width:616px;width:100%;margin-bottom:20px;"data-ad-layout="in-article" data-ad-format="fluid"data-ad-client="ca-pub-6385589782863379"data-ad-slot="9561171856"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({}); </script></p>
<p>Questa, però, non è la sola particolarità di questo dispositivo:</p>
    - Display frontale 6.26″ Full HD+ AMOLED<br>
    - Display posteriore: 5.1″, HD+ AMOLED<br>
    - CPU Qualcomm Snapdragon 845<br>
    - GPU: Adreno 630<br>
    - RAM: 6 / 8 GB DDR4X<br>
    - Memoria interna 64/128/256GB<br>
    - Sistema operativo Android 8.1 Oreo <br>
    - doppia fotocamera posteriore 16MP + 24MP, flash LED<br>
    - connettività dual SIM, LTE, Wi-Fi, Bluetooth 5.0, GPS<br>
    - batteria 3800 mAh con supporto alla ricarica rapida Quick Charge <br>
    - doppio lettore di impronte digitali, USB, sensore infrarossi<p>

<p>
</div>
                <span> <a id="read-art"  href="https://www.darthnewsside.it/nubia-x-ufficiale/" target="_blank" rel="nofollow">Per saperne di pi&#249; su questo argomento</a></span>
        </div>
    </div>
    <div id="edbtn-cntnr" data-author="darthnewsside" data-postid="4911f8ba-f74a-4752-a715-6b9daf6afe1b"></div>
    <div class="row">

<div id="usr-data">
    <div class="circled-img-cntnr-85">
        <a href="/profilo-utente/darthnewsside" class="ll"><img data-alt="darthnewsside" data-title="darthnewsside" class="pop-um" data-src="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=102&amp;d=monsterid&amp;r=G" data-uname="darthnewsside"></a>
    </div>
    <div id="friend-cntnr" data-wouldbefriendname="darthnewsside" data-wouldbefriendpicturesource="https://www.gravatar.com/avatar/484ff1a3d1cb321e0083033d498c0767?s=102&amp;d=monsterid&amp;r=G" data-wouldbefrienddisplayname="darthnewsside"></div>
    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
        Autore
        <a href="/profilo-utente/darthnewsside" class="user-link"><span itemprop="name">darthnewsside</span></a>
    </div>
    <div>Categoria <a href="/scienza-e-tecnologia"><span itemprop="articleSection">Scienza e Tecnologia</span></a></div>
<div>
    <a href="#" class="usr-soc-icon email contact-user-btn" title="Contatta darthnewsside via mail" data-user="darthnewsside"></a>
        <a href="https://www.facebook.com/darthnewsside/" class="usr-soc-icon facebook" title="darthnewsside su Facebook"></a>
        <a href="https://twitter.com/DarthNewsSide" class="usr-soc-icon twitter" title="darthnewsside su Twitter"></a>
        <a href="https://plus.google.com/101175905517066643406" class="usr-soc-icon googleplus" title="darthnewsside su GooglePlus"></a>
        <a href="https://www.instagram.com/darthnewsside/?hl=it" class="usr-soc-icon instagram" title="darthnewsside su Instagram"></a>
</div>
</div>

    </div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-YELLOW -->
<ins class="adsbygoogle"
     style="display:block;min-width:300px;width:100%;margin-top:20px;text-align:center"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="6476970610"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</article>

                
            </div>
            <div class="row" id="btm-section" data-articleId="4911f8ba-f74a-4752-a715-6b9daf6afe1b" data-removeads="False">
                <div class="text-center"><img src="/img/hourglass.gif" alt="Attendere..." /></div>
                
            </div>
        </main>
    </div>
<aside id="sidebar" class="col-md-4 col-sm-5 col-xs-12 text-center">

<div class="row">
    <div id="current-date" class="s-text">
        <div class="col-md-12">
            <h5><strong></strong></h5>
        </div>
    </div>
</div>

<div id="14234-2">
    <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=2"></script>
</div>
    <div class="row"><hr></div>

<div class="row" id="social-btns">
    <div class="col-md-12">    
        <div class="sm-title-r row text-left" style="margin-left:-15px"><strong>Segui fai informazione su</strong></div>
        <p></p>
        <div class="row text-center">
            <div class="col-xs-4 text-right pdng-r-z">
                <a href="https://www.twitter.com/fainfoscienza" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Twitter (@fainfoscienza)" data-alt="Segui Fai Informazione su Twitter (@fainfoscienza)" data-src="/img/twitter50.png"></a>
            </div>
            <div class="col-xs-4">
                <a href="https://www.facebook.com/fainformazione" target="_blank" class="ll"><img data-title="Segui Fai Informazione su Facebook" data-alt="Segui Fai Informazione su Facebook" data-src="/img/facebook50.png"></a>
            </div>
            <div class="col-xs-4 text-left pdng-l-z">
                <a href="/rss/list.xml?t=1&amp;s=ca520101-0eea-486a-b95d-0575058f8ab0&amp;sn=Scienza+e+Tecnologia" target="_blank" class="ll"><img data-title="RSS - Le ultime inserite in Scienza e Tecnologia" data-alt="RSS - Le ultime inserite in Scienza e Tecnologia" data-src="/img/rss1.png"></a>
            </div>
        </div>       
    </div>
</div>

        <div class="row" style="margin-top:15px"><hr></div>
<section id="rel-post-cntnr">
    <header class="sm-title-r row text-left"><strong>Altri articoli di possibile interesse</strong></header>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/08103917-2725-4A22-B017-43AB8CC6B016/SEO-e-SEM-cosa-sono-e-perche-sono-importanti" rel="nofollow" class="ll">
                    <img data-src="//i2.informazione.it/pimg/35a473cb-e543-45a9-be2f-eb51cc39468d.jpg" class="img-responsive center-block" data-alt="SEO e SEM: cosa sono e perch&#233; sono importanti" data-title="SEO e SEM: cosa sono e perch&#233; sono importanti" data-altsrc="//i1.informazione.it/userpics/v-636550320266439062/industrialmagazine.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/08103917-2725-4A22-B017-43AB8CC6B016/SEO-e-SEM-cosa-sono-e-perche-sono-importanti" rel="nofollow">SEO e SEM: cosa sono e perch&#233; sono importanti</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/industrialmagazine" class="user-link" title="SEO e SEM: cosa sono e perch&#233; sono importanti">Industrial Magazine,</a></strong> 
                    <time datetime="2018-04-24T9:34:00+02:00">24 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/1A53CBD9-6A0F-43CA-BC6E-509DA8E092B2/A-maggio-2018-l-Istat-segnala-la-presenza-di-nubi-sull-andamento-dell-economia-italiana" rel="nofollow" class="ll">
                    <img data-src="//i1.informazione.it/pimg/467691f2-c000-41d0-9a43-24a58825ac7f.jpg" class="img-responsive center-block" data-alt="A maggio 2018, l&#39;Istat segnala la presenza di nubi sull’andamento dell’economia italiana" data-title="A maggio 2018, l&#39;Istat segnala la presenza di nubi sull’andamento dell’economia italiana" data-altsrc="//i4.informazione.it/userpics/v-635883717991102357/mario_falorni.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/1A53CBD9-6A0F-43CA-BC6E-509DA8E092B2/A-maggio-2018-l-Istat-segnala-la-presenza-di-nubi-sull-andamento-dell-economia-italiana" rel="nofollow">A maggio 2018, l&#39;Istat segnala la presenza di nubi sull’andamento dell’economia italiana</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/mario_falorni" class="user-link" title="A maggio 2018, l&#39;Istat segnala la presenza di nubi sull’andamento dell’economia italiana">Mario Falorni,</a></strong> 
                    <time datetime="2018-06-07T11:52:50+02:00">7 giugno 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/355B9CA5-4297-4933-B069-71FC8CBA36A9/12-anni-si-taglia-il-polso-per-lo-smartphone" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/709358bf-c0a4-4977-836f-04fb3cf2f7a9.jpg" class="img-responsive center-block" data-alt="12 anni, si taglia il polso per lo smartphone" data-title="12 anni, si taglia il polso per lo smartphone" data-altsrc="https://www.gravatar.com/avatar/d5e9b41c94347cc749ee063510ac93c3?s=64&amp;d=monsterid&amp;r=G">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/355B9CA5-4297-4933-B069-71FC8CBA36A9/12-anni-si-taglia-il-polso-per-lo-smartphone" rel="nofollow">12 anni, si taglia il polso per lo smartphone</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/gianlucas" class="user-link" title="12 anni, si taglia il polso per lo smartphone">Gianluca Santoni,</a></strong> 
                    <time datetime="2018-04-18T7:12:46+02:00">18 aprile 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/CBC1BAFB-F1CB-4A32-B243-4549667DB098/Nel-secondo-trimestre-2018-Huawei-supera-Apple-e-diventa-il-secondo-produttore-al-mondo-di-smartphone" rel="nofollow" class="ll">
                    <img data-src="//i4.informazione.it/pimg/73c5f22f-dc4a-431f-a446-0a35dd3a4184.jpg" class="img-responsive center-block" data-alt="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone" data-title="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone" data-altsrc="//i4.informazione.it/userpics/v-636074801362969101/panopticon.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/CBC1BAFB-F1CB-4A32-B243-4549667DB098/Nel-secondo-trimestre-2018-Huawei-supera-Apple-e-diventa-il-secondo-produttore-al-mondo-di-smartphone" rel="nofollow">Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/panopticon" class="user-link" title="Nel secondo trimestre 2018 Huawei supera Apple e diventa il secondo produttore al mondo di smartphone">Matteo Pani,</a></strong> 
                    <time datetime="2018-08-01T19:55:00+02:00">1 agosto 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/892D2169-22C1-4F3C-A773-93FDA6BC2A67/La-vittoria-a-meta-del-Partito-Democratico-di-Matteo-Renzi" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/8fce7135-ce33-4048-8430-ab2d6c68c775.jpg" class="img-responsive center-block" data-alt="La vittoria a met&#224; del Partito Democratico di Matteo Renzi" data-title="La vittoria a met&#224; del Partito Democratico di Matteo Renzi" data-altsrc="//i4.informazione.it/userpics/v-636000622892179880/piazzaxx.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/892D2169-22C1-4F3C-A773-93FDA6BC2A67/La-vittoria-a-meta-del-Partito-Democratico-di-Matteo-Renzi" rel="nofollow">La vittoria a met&#224; del Partito Democratico di Matteo Renzi</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/piazzaxx" class="user-link" title="La vittoria a met&#224; del Partito Democratico di Matteo Renzi">Giuseppe Ballerini,</a></strong> 
                    <time datetime="2018-03-05T11:47:34+01:00">5 marzo 2018</time>
                </div>
            </div>
        </article>
        <article class="r-post">
            <div class="r-img-cntnr">
                <a href="/39AAD8B4-3DE3-4552-A6F3-86B6D5E36B15/Stop-ai-sondaggi-per-le-politiche-2018-Ecco-che-cosa-dicono-gli-ultimi-risultati" rel="nofollow" class="ll">
                    <img data-src="//i3.informazione.it/pimg/df134125-a528-477b-9a7a-18c261f611fd.jpg" class="img-responsive center-block" data-alt="Stop ai sondaggi per le politiche 2018. Ecco che cosa dicono gli ultimi risultati" data-title="Stop ai sondaggi per le politiche 2018. Ecco che cosa dicono gli ultimi risultati" data-altsrc="//i3.informazione.it/userpics/v-635996908320774928/antonio_gui.jpg?w=64&amp;h=64&amp;mode=crop">
                </a>
            </div>
            <div class="r-content">
                <h6 class="sm-title clip-text">
                    <a href="/39AAD8B4-3DE3-4552-A6F3-86B6D5E36B15/Stop-ai-sondaggi-per-le-politiche-2018-Ecco-che-cosa-dicono-gli-ultimi-risultati" rel="nofollow">Stop ai sondaggi per le politiche 2018. Ecco che cosa dicono gli ultimi risultati</a>
                </h6>
                <div class="usr-name">
                    <strong><a href="/profilo-utente/antonio_gui" class="user-link" title="Stop ai sondaggi per le politiche 2018. Ecco che cosa dicono gli ultimi risultati">Antonio Gui,</a></strong> 
                    <time datetime="2018-02-16T17:18:42+01:00">16 febbraio 2018</time>
                </div>
            </div>
        </article>
</section> 
        <div class="row" style="margin:-10px auto 10px auto"><hr></div>
        <div class="row" style="margin: 20px auto 33px auto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAI-R-300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6385589782863379"
     data-ad-slot="2046771019"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>



        </div>
    <div class="row" style="margin:-10px auto 10px auto"><hr></div>
<div class="row" id="wp-cntnr">
    <div class="col-md-12">
        <div id="widget-promo">
            <div class="lg-text text-left" style="margin-left:-15px"><strong class="sm-title-r">fai informazione sul tuo sito</strong></div>
            <p></p>
            <div class="alert alert-success" style="box-shadow: 1px 1px 5px 2px #ddd;">
                <span><a href="/redist.aspx" class="alert-link sm-title-r"> <span class="glyphicon glyphicon-share"></span> &nbsp;&nbsp;fai informazione widget</a></span>
                <hr style="margin: 15px 1px 5px 1px;">
                <span class="text">
                    Desideri pubblicare le notizie di fai informazione sul tuo sito? Sei libero di farlo. &nbsp;
                    <a href="/redist.aspx" class="alert-link sm-title">Scopri come...</a>
                </span>
            </div>
        </div>
    </div>
</div>
    <div class="row" id="ab-jobs" style="margin: 5px auto 10px auto"><hr></div>
    <div class="text-left" id="job-prm-cntnr">
        <strong class="sm-title-r">offerte di lavoro</strong>
        <div class="alert" id="job-prm">
            <a href="http://lavoro.informazione.it" title="Offerte di Lavoro">
                <i class="fa fa-users fa-5x"></i>
                <span> La sezione lavoro di informazione.it raccoglie ed aggrega in tempo reale le offerte di lavoro delle principali aziende di recruiting operanti in Italia.</span>
            </a>
        </div>
    </div>
</aside>

</div>
<div id="makefriend-dlg-cntnr"></div>
        <div class="row div-footer-news">
        </div>
        <div id="push"></div>
<footer class="container">
    <div class="row col-md-12">
        <div class="text-gray col-md-4">
            <p><a href="/about.aspx">Che cos'è fai informazione</a></p>
            <p><a href="/help.aspx">Come usare fai informazione</a></p>
            <p><a href="/terms.aspx">Termini e condizioni d'uso</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><a href="/contacts.aspx">Come contattarci</a></p>
            <p><a href="//www.informazione.it/sviluppo">Sviluppo Web/App</a></p>
            <p><a href="/redist.aspx">fai informazione sul tuo sito</a></p>
        </div>
        <div class="text-gray col-md-4">
            <p><strong>Pubblicato da Informazione.it srl</strong></p>
            <p>P.I./C.F. 01982050500</p>
            <p><a href="https://www.informazione.it/privacy" target="_blank">Tutela della privacy</a></p>
        </div>
    </div>
</footer>
    </div>
    <div id="login-dlg-cntnr"></div>
    <div id="publ-dlg-cntnr"></div>
    <div id="user-contact-plchol"></div>
    <div id="busy" style="display:none;" class="ll"><img data-src="/img/loader_tr.gif" alt="Attendere" /></div>
    <script src="https://polyfill.io/v2/polyfill.min.js?features=IntersectionObserver"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js" defer></script>
    <script src="https://ajax.aspnetcdn.com/ajax/jQuery/jquery-3.3.1.min.js" defer></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" defer integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="https://www.informazione.it/views/cmp/js/jquery.cookie.js" defer></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jsrender/0.9.90/jsrender.min.js" defer></script>
    <script src="/bundles/scripts/Workers_Layout?v=wAu00exu5TJK9xkenf5wCl1pYTsMzlbOIeEZqnFBPyM1" defer></script>
    <script src="/bundles/scripts/_LayoutPage?v=L4Y-fVExdvADFNXckff8S7tAq7qlmxUYHTYkTHxNpko1" defer></script>
    <script src="https://www.google.com/recaptcha/api.js?hl=it&render=explicit&onload=rcCallback" async defer></script>
    
    <script src="/bundles/scripts/ImageLazyLoad?v=YoYPtMpCUGClwNEUA7FbkH3EYD7yjHz3ETQbVIkl0ns1" defer></script>
    <script src="/bundles/artdetail?v=QN_051DfErtHsSDeOGO5NXVWjcVfbCkmhmHLE4C3T1Y1" defer></script>
    <script src="https://apis.google.com/js/plusone.js" async></script>
    <script>{ lang: 'it' }</script>

    <script id="tumblr-js" async src="https://assets.tumblr.com/share-button.js" defer></script>
    <script>
       // function loadCSS(href){var ss=window.document.createElement('link'),ref=window.document.getElementsByTagName('head')[0];ss.rel='stylesheet';ss.href=href;ss.media='only x';ref.parentNode.insertBefore(ss,ref);setTimeout(function(){ss.media='all';}, 0);}
        function loadCSS(href) { var ss = window.document.createElement('link'), ref = window.document.getElementsByTagName('head')[0]; ss.rel = 'stylesheet'; ss.href = href; ss.media = 'only x'; ref.appendChild(ss); setTimeout(function () { ss.media = 'all'; }, 0); }
        loadCSS('/bundles/styles/bootstrap-nc?v=5W051o8YdW84hnPLEufIWIdcbNid-EYkYfCEAcNApGE1');
        loadCSS('/bundles/styles/font-awesome-essentials?v=QQ2eDJh6l3q8tETWSS92R7iGgPp565BB97KTuw4oHvA1');
        loadCSS('/bundles/styles/_layoutpage-nc?v=Q_ok5fLuKUoltpPb5R6rUn1x2hhN7R2l3Eon_as9_141');
        
    loadCSS('/bundles/styles/views/articledetail?v=rPs4Wi-LPTZ_wDNXZlV9dejsC9_QQos662vO2rEVg4Y1');

    </script>
    <div id="recent-activities-dlg" class="modal fade"></div>
    <div id="14234-5">
        <script src="//ads.themoneytizer.com/s/gen.js?type=5"></script>
        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=14234&formatId=5"></script>
    </div>
</body>
</html>
